Skip Menu |
 

This queue is for tickets about the Win32-OLE CPAN distribution.

Maintainer(s)

JDB

Bugs

ID Subject Status Severity Last Updated Broken in Fixed in
90771 needs perl version '5.6', but you only have version '5.18.1' -- can not proceed resolved 4 years ago 0.1710
95612 Fails to build on Cygwin64 resolved Important 5 years ago 0.1711
63882 Problem with tk_getopenfile and Win32::OLE::Const resolved 8 years ago
53484 win32-ole breaks win32-gui-hyperlink on win64 resolved Unimportant 9 years ago 0.1709
38333 Can't load '<path>/OLE.dll' for module Win32::OLE: load_file:The specified module could not be found resolved Important 11 years ago 0.1709

This service is sponsored and maintained by Best Practical Solutions and runs on Perl.org infrastructure.

Please report any issues with rt.cpan.org to rt-cpan-admin@bestpractical.com.