Skip Menu |
 

This queue is for tickets about the Dist-Zilla-PluginBundle-Apocalyptic CPAN distribution.

Maintainer(s)

APOCAL

Bugs

ID Subject Status Severity Last Updated Broken in Fixed in
99803 Uses [ContributorsFromGit], not installable in all environments resolved 5 years ago 0.003
85019 GitHub README resolved 5 years ago 0.003
66629 prereq Dist::Zilla::Plugin::MinimumPerl => 1.001 doesn't exist resolved 9 years ago

This service is sponsored and maintained by Best Practical Solutions and runs on Perl.org infrastructure.

Please report any issues with rt.cpan.org to rt-cpan-admin@bestpractical.com.