Skip Menu |
 

This queue is for tickets about the Search-QueryParser CPAN distribution.

Maintainer(s)

DAMI, PJDEVOPS

Bugs

ID Subject Status Severity Last Updated Broken in Fixed in
47025 (No subject) rejected Wishlist 11 years ago
11669 Does it really require 5.8.4? rejected Wishlist 9 years ago 0.9

This service is sponsored and maintained by Best Practical Solutions and runs on Perl.org infrastructure.

Please report any issues with rt.cpan.org to rt-cpan-admin@bestpractical.com.