Skip Menu |

This queue is for tickets about the Win32-WinError CPAN distribution.




ID Subject Status Severity Last Updated Broken in Fixed in
90773 needs perl version '5.6', but you only have version '5.18.1' -- can not proceed new 8 months ago 0.04
73037 constants wont inline new Normal 4 years ago 0.03
41185 Perl license not explicit new Normal 7 years ago 0.02

This service is sponsored and maintained by Best Practical Solutions and runs on infrastructure.

Please report any issues with to