Skip Menu |
 

This queue is for tickets about the Perl6-Rules CPAN distribution.

Maintainer(s)

DCONWAY

Bugs

ID Subject Status Severity Last Updated Broken in Fixed in
44077 Wants YAML new 5 years ago
44076 Won't install, fails during test new 5 years ago
8270 Please indicate 5.8.3 required dependency in Makefile.PL new 9 years ago
6658 Small typo in example new Unimportant 10 years ago 0.03

This service is sponsored and maintained by Best Practical Solutions and runs on Perl.org infrastructure.

Please report any issues with rt.cpan.org to rt-cpan-admin@bestpractical.com.