Skip Menu |
 

This queue is for tickets about the Params-Validate-Array CPAN distribution.

Maintainer(s)

SamB

Bugs

ID Subject Status Severity Last Updated Broken in Fixed in
94420 Minimum required Params::Validate would be 1.08 new 6 years ago 0.03

This service is sponsored and maintained by Best Practical Solutions and runs on Perl.org infrastructure.

Please report any issues with rt.cpan.org to rt-cpan-admin@bestpractical.com.