Skip Menu |

This queue is for tickets about the PHP-Interpreter CPAN distribution.




ID Subject Status Severity Last Updated Broken in Fixed in
90838 Compile errors ... open 2 years ago
84832 PHP-Interpreter-1.0.2 > PHP::Interpreter new 2 years ago
70200 installation bug new 4 years ago
58637 PHP::Interpreter won’t compile with PHP 5.3.2 open Important 5 years ago 1.0.2
49779 Memory leaks new 6 years ago
24385 can't load dynamic custom module!!!!!! new 9 years ago
20974 Make should fail without libphp5 new 9 years ago
20700 redirecting output and debugging new 9 years ago
16745 PHP-Interpreter new 10 years ago

This service is sponsored and maintained by Best Practical Solutions and runs on infrastructure.

Please report any issues with to