Skip Menu |
 

This queue is for tickets about the Mail-SPF-Test CPAN distribution.

Maintainer(s)

JMEHNLE

Bugs

ID Subject Status Severity Last Updated Broken in Fixed in
120465 options handling new 10 months ago
118639 Setup doesn't recognize that perl 5.24 is a higher level than perl 5.6 new 1 years ago

This service is sponsored and maintained by Best Practical Solutions and runs on Perl.org infrastructure.

Please report any issues with rt.cpan.org to rt-cpan-admin@bestpractical.com.