Skip Menu |
 

This queue is for tickets about the LWP-Authen-Wsse CPAN distribution.

Maintainer(s)

AUDREYT, AUTRIJUS, BTROTT, Jesse, NEEDHELP

Bugs

ID Subject Status Severity Last Updated Broken in Fixed in
121453 Makefile.PL fails when no '.' in @INC (Can't locate inc/Module/Install.pm in @INC ) new 2 years ago
81488 lib/LWP/Authen/Wsse.pm uses Digest::SHA1 new 6 years ago
28386 Failures installing on Cygwin new 12 years ago

This service is sponsored and maintained by Best Practical Solutions and runs on Perl.org infrastructure.

Please report any issues with rt.cpan.org to rt-cpan-admin@bestpractical.com.