Skip Menu |

This queue is for tickets about the Dist-Zilla-PluginBundle-Apocalyptic CPAN distribution.




ID Subject Status Severity Last Updated Broken in Fixed in
104091 PAUSE credentials should not be required open 7 months ago 0.005
99802 'use'ing all plugins makes it impossible to -remove one new 1 years ago 0.003

This service is sponsored and maintained by Best Practical Solutions and runs on infrastructure.

Please report any issues with to