Skip Menu |

This queue is for tickets about the Dancer-Plugin-Feed CPAN distribution.




ID Subject Status Severity Last Updated Broken in Fixed in
67537 Minimum requirement for Dancer seems to be 1.2001 new Normal 5 years ago 0.1

This service is sponsored and maintained by Best Practical Solutions and runs on infrastructure.

Please report any issues with to