Skip Menu |

This queue is for tickets about the Crypt-OpenSSL-AES CPAN distribution.




ID Subject Status Severity Last Updated Broken in Fixed in
77605 Win32 compatibility patch new 10 months ago
22524 Module unnecessarily requires 5.8.5, works fine on 5.8.4 open Normal 9 years ago 0.01

This service is sponsored and maintained by Best Practical Solutions and runs on infrastructure.

Please report any issues with to