Skip Menu |

This queue is for tickets about the Apache-DBILogger CPAN distribution.




ID Subject Status Severity Last Updated Broken in Fixed in
25158 Incompatible with Apache/mod_perl 2.x open Normal 8 years ago 0.93
26876 Breaks with Apache 2.x, as API is incompatible new Normal 8 years ago 0.93
11819 Incompatible with PostgreSQL due to unquoted column names new Important 11 years ago

This service is sponsored and maintained by Best Practical Solutions and runs on infrastructure.

Please report any issues with to